HORNBACH Stammtisch - Das Heimwerker-Forum
Yippie! HORNBACH jetzt auch bei:
Facebook Instagram Youtube

Willkommen am HORNBACH Projekt-Stammtisch.

Herzlich willkommen am HORNBACH Projekt-Stammtisch, dem wahrscheinlich besten Heimwerker-Forum der Welt! Wenn Du zum ersten Mal da bist, lies Dir bitte die Tischmanieren durch. Zum Mitdiskutieren einfach kurz registrieren. Beiträge lesen geht aber auch ohne. Such Dir einfach das Forum aus, das Dich am meisten interessiert. Viel Spaß!

Hinweis

Kurze Info an die Runde: Wir möchten, dass Eure Daten hier am Stammtisch in Zukunft noch sicherer sind. Deswegen haben wir ein wenig an der Anmeldung gefeilt. Im Klartext: Ab sofort bitte nicht mehr mit dem Benutzernamen anmelden, sondern mit Eurer E-Mail-Adresse. Danke!

[Up] #1
Anonymous
Neu hier
Offline
Beigetreten: 20.11.2009 14:25:44
Beiträge: 1
Betreff: Kirschlororbeer erkrankt?
Hallo,

ich habe am 02. April 09 11 Kirschlorbeere (60-80 cm) eingepflanzt.
Gestern ist mir aufgefallen, dass 3 Pflanzen ganz braune, löschrige Blätter haben. Bei einem ist auch der Stamm ganz braun mit helleren Punkten. Ich gehe davon aus, dass die Pflanzen von Pilzen befallen sind. Muss ich die rausnehmen? Muss ich angst haben, dass die anderen Pflanzen auch befallen werden? Was kann ich tun? Als ich die Kirschlorbeeren eingepflanzt habe, habe ich gleich Blaudünger mit in die Erde eingearbeitet.

Ich bitte um Hilfe.....

Danke
LG
Songuel
Profil
[Up] #2
Anonymous
Neu hier
Offline
Beigetreten: 20.11.2009 14:25:44
Beiträge: 1
Betreff: AW:
Hallo
Warm hast Du bei der Pflanzung gleich "Blau" mit eingearbeitet?
Hast Du keine ordentliche Pflanzerde genommen?
Daher könnte dieser Link evtl. das Krankheitsbild darstellen...

http://www.bio-gaertner.de/Articles/I.Pflanzen-dieDatenbank/Baeume-Straeucher_F-K/Kirschlorbeer.html

Ich hoffe ich konnte Dir helfen

Gruß
FA
Profil
Gehe zu: